WordPress 2.6.3

В следствие уязвимости в библиотеке Snoopy (она используется для чтение фидов на главной странице админки) WordPress обновился до версии 2.6.3. Если не хотите качать полный дистрибутив, то просто замените следующие два файлика:

  1. wp-includes/class-snoopy.php
  2. wp-includes/version.php

Popularity: 41% [?]


Счетчики